Vernetzt im Bund Evangelisch-Freikirchlicher Gemeinden (BEFG) in Deutschland K.d.ö.R.

Wir sind Mitglied im Bund Evangelisch-Freikirchlicher Gemeinden in Deutschland K.d.ö.R.


Spendenkonto

Am 22.12. hat heise.de (erneut) über eine Sicherheitslücke in Joomla berichtet. Die Lücke ist abhängig von der eingesetzten PHP-Version. Die Version 3.4.7 schliesst nun diese Lücke, unabhängig von der PHP-Version.

Aufgrund der akuten Bedrohungslage und der Kritikalität des Updates haben wir (AK Internet) das Update bereits auf allen Seiten installiert. Bitte prüft zur Sicherheit, ob eure Seite die Version 3.4.7 anzeigt. Ist das nicht der Fall, installiert bitte alle anstehenden Updates. Gibt es Probleme, stellt bitte ein Ticket ein.